TyPreview don't play file option
Hi, Tyson.
Could you please add an option to not play the mp4 file after preview is done? At least for maxscript. 
I have a loop in my script where I setup a scene in some way and create a preview, so opening the output file is a bit annoying Smile
There are already options to disable playback after preview, just click the little menu button in the tyPreview window and choose from there.
Oh, that [...] button next to the mp4 path is a menu button Smile
Thank you.

Can this option also controlled by a script? Maybe those settings are saved in some ini file?
That particular setting is saved in the main 3ds Max INI file, under the tyFlow category.

Forum Jump: